Kazmia

046-200-7158

お問い合わせ

ブログ

WebマスターツールからWordPressアップデートのメッセージ

Webマスターツールにて「入手可能な WordPress のアップデート」というタイトルでメッセージが届いていました!

http://www.●●●●●.net/ のウェブマスター様
サイトで実行されている WordPress は、最新のバージョンではない可能性があります。最新版に更新されることをおすすめします。以前のバージョンやパッチを適用していないソフトウェアは、ハッキングやマルウェアの攻撃を受けやすくなり、ユーザーに被害が及ぶことがあります。WordPress のダウンロード ページから、最新版をダウンロードしてください。
このメッセージが送られた詳しい理由については、ブログ記事にこの件についての詳細な経緯が記載されていますので、そちらをご覧ください。
何卒ご理解とご協力賜りますようお願い申し上げます。
Google サーチ クオリティ チーム

Webマスターツール

WordPressのアップグレードまで促してくれるとはなんてステキなんでしょう、Google様。
このメッセージがWebマスターツールに届いた管理者様はハッキングなどされないように是非WordPressをアップグレードしてあげてください。
(バックアップを忘れずに!)